L'image mais pas de son

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'image mais pas de son

Message par Davidisbak le Dim 1 Oct 2006 - 12:27

Salut a tous,
alors voila g un petit probleme le jeu theme park sur jaguar que je viens d'acheter d'ocaz. En fait g bien l'image, je peu jouer mais le jeu ne fait pas un pet de bruit. G mi un coup de bombe contact sur la cartouche mais ça ne change rien. Quelqu'un aurai t'il une ptite astuce??? Parce que construire un park d'attraction dans un silence absolu ça va bien 5minutes mais pas plus...

Davidisbak
Visiteur de l'hôpital

Masculin Nombre de messages : 12
Age : 34
Localisation : Centre de la France
Date d'inscription : 18/09/2006

Revenir en haut Aller en bas

Re: L'image mais pas de son

Message par Invité le Dim 1 Oct 2006 - 12:30

8) oui pour des questions de place mémoire sur la cartouche, le jeu n'a aucun son c'est normal...
non je déconne !! :lol:

Si les contacteurs déconnaient, le jeu ne marcherait tout simplement pas. Quel problème bizarre ! Et bien sûr tu as essayé un autre jeu pour voir si ce n'étais pas la console ? Confused

Invité
Invité


Revenir en haut Aller en bas

Re: L'image mais pas de son

Message par Davidisbak le Dim 1 Oct 2006 - 12:37

Oui oui les autres jeux que j'ai marchent sans probleme. Et j'ai bien le rugissement du jaguar qd j'allume la console... en effet c'est trés bizare

Davidisbak
Visiteur de l'hôpital

Masculin Nombre de messages : 12
Age : 34
Localisation : Centre de la France
Date d'inscription : 18/09/2006

Revenir en haut Aller en bas

Re: L'image mais pas de son

Message par Contenu sponsorisé Aujourd'hui à 14:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum