Probleme son faible MD I

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Probleme son faible MD I

Message par StaxX le Mer 24 Fév 2010 - 17:58

@elodiebo a écrit:OK
J'ai commencé par le LM358 et c'était bien galère à dessouder, pour le CXA ça va être pire vu le nombre de pattes
Achète une pompe à dessouder, super pratique et pas cher... la mienne m'a coûtée 3,50€ !

StaxX
Docteur *
Docteur *

Nombre de messages : 3101
Date d'inscription : 05/06/2007

http://www.youtube.com/user/StaxX28

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par elodiebo le Mer 24 Fév 2010 - 18:59

StaxX : j'ai bien une pompe à dessouder, sinon, ce serait mission impossible

Sinon, j'ai testé si les composants étaient bien alimentés, ils le sont. Je pense donc qu'en dessoudant/ressoudant le LM, j'ai du endommager le composant. Je vais en acheter un neuf, et ressouder un neuf...

Autre hypothese : un condo qui deconne ?

elodiebo
Interne
Interne

Féminin Nombre de messages : 12958
Age : 33
Localisation : Montpellier
Date d'inscription : 12/05/2007

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par C!d le Mer 24 Fév 2010 - 19:26

t'as essayé d'augmenter le volume de la télé

bon je sors

C!d
Patient incurable

Masculin Nombre de messages : 1070
Age : 40
Localisation : Vosges
Date d'inscription : 20/06/2005

http://www.videoludomania.com/visite.php?pag=profil_info&idd

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par Invité le Mer 24 Fév 2010 - 19:57

@elodiebo a écrit:Pas pu vérifier encore s'ils étaient alimentés.
La question que je me pose en revanche c'est que j'ai prix le DM sur une autre console qui avait le son qui fonctionnait pour le mettre sur celle qui avait le son mauvais.
Maintenant, celle qui n'a plus le DM a également un son faible. Est-ce que j'aurais tout simplement mal resoudé le DM sur celle que je veux réparer ? Je vais le savoir en vérifiant leur alim, mais ceci peut expliquer cela...

Apprenti Frankenstein va !

Uhm, tu devrais souder des supports, au pire il n'y plus qu'à enficher
le CI comme ça, ça évite de tout cramer, recramer etc.

Il va falloir en ouvrir une autre et faire des mesures de potentiel pour chercher ce qui cloche, si l'oeil nu ne suffit pas...

Bon courage.

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par leZone le Mer 24 Fév 2010 - 20:55

@elodiebo a écrit:Autre hypothese : un condo qui deconne ?
probable, celui qui est près du petit CI peut être ?

leZone
Docteur **
Docteur **

Masculin Nombre de messages : 6902
Age : 43
Localisation : 49
Date d'inscription : 08/11/2005

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par elodiebo le Sam 27 Fév 2010 - 17:34

@leZone a écrit:
@elodiebo a écrit:Autre hypothese : un condo qui deconne ?
probable, celui qui est près du petit CI peut être ?
Comment fait-on exactement pour tester si un condo fonctionne correctement ?

elodiebo
Interne
Interne

Féminin Nombre de messages : 12958
Age : 33
Localisation : Montpellier
Date d'inscription : 12/05/2007

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par leZone le Sam 27 Fév 2010 - 18:56

perso je joue pas trop avec ça (mode docteur house ON, je réfléchis par déduction en fonction des symptomes Wink )

pour tester un condo et autre : je t'ai trouvé ces méthodes sur le net qui me rapellent mes cours d'elec quand j'étais 'jeune':
http://villa-vacances.chez.tiscali.fr.chez-alice.fr/sections/bricolage/dossiers/tester%20condo%20avec%20voltmetre/index.htm

http://fr.answers.yahoo.com/question/index?qid=20060629084740AAPsue7

leZone
Docteur **
Docteur **

Masculin Nombre de messages : 6902
Age : 43
Localisation : 49
Date d'inscription : 08/11/2005

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par elodiebo le Sam 27 Fév 2010 - 19:08

Merci leZone
Je vais regarder ça et tester comme tu me l'as conseillé celui à côté du LM

elodiebo
Interne
Interne

Féminin Nombre de messages : 12958
Age : 33
Localisation : Montpellier
Date d'inscription : 12/05/2007

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par Invité le Dim 11 Avr 2010 - 2:09

Alors elle est morte..?

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par elodiebo le Dim 11 Avr 2010 - 11:16

@Doc'n'roll a écrit:Alors elle est morte..?
Je m'en suis pas encore occupée

elodiebo
Interne
Interne

Féminin Nombre de messages : 12958
Age : 33
Localisation : Montpellier
Date d'inscription : 12/05/2007

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par Invité le Dim 11 Avr 2010 - 14:29

Arf; ça a du bon d'être une YESlife Razz
Bye bye les 389 posts :)

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par Princeps.Bonus le Dim 11 Avr 2010 - 23:32

J’ai le même souci avec Ma Master System 2.
Le son est super faible quel que sois le volume du moniteur !
J’ai chopé un adaptateur et je joue à mes jeux Master System sur ma Mega Drive, qui n’a pas encore ce problème.

Elo, DOC’n’roll l’as déjà dit mais profite que tu change le LM pour acheter et monté un support pic.
Ça permet de ne pas chauffer le LM !
Et ce n’est pas le prix que ça coute un support pic.

Princeps.Bonus
Patient incurable

Masculin Nombre de messages : 1269
Age : 38
Localisation : Champagne Ardenne
Date d'inscription : 29/07/2007

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par StaxX le Ven 22 Avr 2011 - 13:55

déterrage...

alors Elo.. t'as laissé tomber ?

StaxX
Docteur *
Docteur *

Masculin Nombre de messages : 3101
Age : 47
Localisation : Dreux
Date d'inscription : 05/06/2007

http://www.youtube.com/user/StaxX28

Revenir en haut Aller en bas

Re: Probleme son faible MD I

Message par Contenu sponsorisé Aujourd'hui à 11:13


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum